Seleziona la versione del tuo ecommerce.

Scarica la versione del tuo ecommerce. Potrai per ogni esentenzione personalizzare la
sincronizzazione dei tuoi documenti grazie alle impostazioni del plugin.
Per maggiori necessità contatto il tuo sviluppatore per personalizzare l'integrazione secondo le tue esigenze.



Versione 1.9

Versione 2.3

Versione 2.4 o successive




Per l'utilizzo di questo plugin su piattaforma Wordpress è richiesto il plugin Woocommerce

Versione 5

Versione 5.1 o Successive




Versione 1.7 o Successive